Suche
de

Im Juli 1993 kam die vierte und bisher letzte Generation des Supra auf den Markt (Modellcode JZA80), die bis August 2002 gebaut wurde.

Anfang 1986 wurde die dritte Generation des Supra vorgestellt. Sie ist zugleich die erste, die nicht mehr mit dem Namenszusatz Celica vermarktet wurde.

Die zweite Generation wurde im Herbst 1981 präsentiert. Auch sie war immer noch als Derivat des Celica Liftback erkennbar, hatte aber mit den neuen (170 PS) starken 6-Zylinder-Motoren einen komplett eigenständigen Antrieb.

Der aus dem James Bond Film bekannter 2000 GT wird von der Supra Community aufgrund des Reihen 6-er und der Coupe Form als der UR-Supra gesehen.

Motor dreht nach start hoch und ruckt bei gas geben | Forum

Position: Forum » Supra MK4 » Technik (OEM)
SwiTcH Driver
SwiTcH Jun 10 '13
hi,

folgendes problem. wenn ich meinen motor an mache, dreht er erstmal so kurz auf 3000 umdrehungen, dies geschieht in 2 gasstöße, halt als ob ich den motor mit gas anmache und danach nochmal kurz gas gebe. danach fällt er ganz normal auf standgas zurück und läuft auch vernünftig. so fing das ganze gestern abend an. heute hab ich so ab 1/4 gas bei 3000 umdrehungen, wenn ich weiter beschleunigen will ein starkes rucken. also es ist merklich eine bremsung. wenn ich langsamer hochdreh passiert dies nicht. die trc lampe leuchtet kurz als ob er schlupf hätte und danach zieht er normal weiter. im oberen drehzahlbereich passiert dies nicht. nur um so um 3000 umdrehungen rum... zunächst dachte ich das er kein sprit bekommen würde, weil der tank ziemlich leer war. jedoch nach dem tanken genau das gleiche wie vorher... dachte erst an zündkerzen oder ähnlichem. nach etwas nachdenken, kam ich aber zu dem entschluss das es wohl was mit der trc zutun haben muss, weil diese halt blinkt und es sich echt so anfühlt, als ob der wagen kurz stark bremsen würde. wenn ich die kupplung genau in dem moment trete, wenn das problem auftritt, dreht er normal weiter hoch. im stand ist dreht er glaub ich auch sauber hoch, konnte es nur einmal kurz testen, denn es war schon spät.

wagen ist ein 97 facelift supra non vvti 6 gang schalter.

bitte um hilfe :blush:
danke
SwiTcH Driver
SwiTcH Jun 11 '13
keiner ne idee, bzw nen tipp? :/ dann geh ich wohl mal suchen :wink:
Japanfanatic DrIvEr
Japanfanatic Jun 11 '13
Gaszug oder DK (sekundäre) fest?
MrMagou Driver
MrMagou Jun 12 '13
Mal als Anmerkung.
Ich hab nach der 2ten Zeile aufgehört zu lesen weil es mir zu Anstrengend war.
Ist es zu viel verlangt wenn man etwas will die Groß und Kleinschreibung zu beachten? Und das ganze vielleicht in Absätze einteilen?
Das würde es für viele leichter machen zu lesen.
SwiTcH Driver
SwiTcH Jun 12 '13
hmm ja da hast du wohl recht. bin vom Internet einfach gewohnt nich groß und klein zu schreiben.

zum Fehler: ich kam bis jetzt noch nicht zum suchen, werde als aller erstes den Benzifilter wechseln, denn das Problem enstand bei einem ziemlich leer gefahrenen Tank.
SwiTcH Driver
SwiTcH Jun 15 '13
so da mein Problem noch nicht gelöst ist, versuch ich es einfach nochmal zu schildern, diesmal aber mit groß und klein Schreibung :blush:

also, mein Motor macht bei ca. 3000 Umdrehung einen starken Ruck, der wirklich stark im Auto gemerkt wird, selbst von außen ist dies sichtbar. Dieses Rucken passiert zwischen 3000-4000 , maximal 4500 Umdrehungen, danach zieht er sauber weiter als ob nichts gewesen wäre. Bei ca. 3000 kommt der erste Ruck.

Ist man dann in höheren Regionen, hört das ganze dann auf, jedoch zuckt mein Drehzahlmesser dann... springt so ca. 500 Umdrehungen immer hin und her.
Zudem Ganzen kommt noch, dass wenn ich das Auto starte, der Motor von alleine auf ca 2500 Umdrehungen hoch dreht. Dann fällt die Drehzahl ein Stück und dann kommt ein zweiter Gasstoß der die Drehzahl noch einmal anhebt, jedoch nicht so hoch. Danach fällt er auf normale Drehzahl zurück.

Das Ganze mit dem an machen und hoch drehen ist mir zum ersten mal bei einem ziemlich leer gefahrenen Tank aufgefallen. Ich weiß jedoch nicht um dieses Rucken dann schon da war. Das ist mir erst am nächsten Tag aufgefallen als ich zur Tanke fuhr. Dachte zunächst das der Tank einfach zu leer wäre. Das blieb jedoch auch nach dem Tanken...

Gewechselt hab ich jetzt schon den Benzinfilter und die Zündkerzen. Drosselklappe habe ich ebenfalls sauber gemacht.

Verdacht hab ich jetzt noch auf:
1. den Kat, weil das Auto auch immer lauter wurde und er jetzt definitiv nach ohne Kat fahren riecht.
2. Mein erstes Turbo, weil das Pfeifen auch immer lauter wurde, als er anfing zu spoolen.
3. Mein SLD, der ist jetzt auch noch nicht all zu lange drin.
4. Unterdruckschläuche
5. Der Filter der noch im Tank sitzt.

Mehr fällt mir erstmal nicht ein, hoffe ihr könnt mir weiter helfen und ich hoffe diesmal ist es ansehnlicher geschrieben :grinning:
SwiTcH Driver
SwiTcH Jul 19 '13
Jungs ich brauche so langsam echt eure Hilfe. Das Rucken ist sporadisch mal da und dann wieder nicht. Mein Drehzahlmesser hüpft ab 3000 Umdrehungen umher, hoch und runter, ab 4000 Umdrehungen ist dann alles wieder OK. Dann zieht die Karre auch sauber weiter.
Scarefaze DrIvEr
Scarefaze Jul 19 '13
Kat ev. gebrochen und legt sich quer beim beschleunigen. Zuviel Rückstau
Zündspulen defekt.
SwiTcH Driver
SwiTcH Jul 19 '13
an den Kat hab ich auch schon gedacht, jedoch frag ich mich dann, wieso oberhalb von 4000 Umdrehungen alles wieder gut ist

Fehlerspeicher werd ich jetzt gleich auslesen gehen!
SwiTcH Driver
SwiTcH Jul 20 '13
also, heute Mittag war kein Fehler im Fehlerspeicher, danach hab ich am Auto noch paar Sachen gemacht und abends war ich dann unterwegs, plötzlich leuchtet die Motorkontrolllampe und das Dreieck, ausgeblinkt und er spuckt Fehler 42 aus...
SwiTcH Driver
SwiTcH Jul 24 '13
Sorry für die vielen Doppelposts!

Aber Falls irgendwann mal wer das gleiche Problem haben sollte, ich glaub ich hab die Lösung gefunden! Es war glaub ich der SLD, obwohl ich mir das eigentlich kaum vorstellen kann, denn dort geht ja nur das Geschwindigkeitssignal rein, mehr nicht! Auf jeden Fall hab ich den SLD ausgebaut als es mal wieder Ruckte und siehe da, das Rucken war verschwunden!
Japanfanatic DrIvEr
Japanfanatic Jul 24 '13
"SwiTcH" schrieb:

Sorry für die vielen Doppelposts!

Aber Falls irgendwann mal wer das gleiche Problem haben sollte, ich glaub ich hab die Lösung gefunden! Es war glaub ich der SLD, obwohl ich mir das eigentlich kaum vorstellen kann, denn dort geht ja nur das Geschwindigkeitssignal rein, mehr nicht! Auf jeden Fall hab ich den SLD ausgebaut als es mal wieder Ruckte und siehe da, das Rucken war verschwunden!


Du hattest ja geschrieben, dass die TRC-Lampe leuchtete. Das TRC-System braucht das Geschwindigkeitssignal, da es darüber den Schlupf ausrechnet. Kein Wunder, dass der Wagen ruckte, das TRC hat die sekundäre DK ständig geschlossen.
SwiTcH Driver
SwiTcH Jul 24 '13
Die leuchtete aber nur ein einziges mal. Wie auch immer ich bin froh, dass das Problem offensichtlich gelöst ist. Bin auch der Meinung das der Wagen jetzt wieder besser zieht und sauberer läuft, könnte aber ein Placeboeffekt sein :grinning: