en

    The Toyota Supra Community for all Supra generations

    Owners of the fifth generation Toyota Supra are thrilled about that car

    In July 1993, the fourth and so far last generation of the Supra came on the market. Internationally, this type is called " Supra MKIV ".

    In early 1986, the third generation of the Supra was introduced. It is also the first that has not been marketed with the suffix Celica.

    The second generation was presented in the fall of 1981 and had a completely independent drive with the new (170 hp) 6-cylinder engines.

    The first Supra built from spring 1978 to summer 1981 was still offered as a top version of the Celica first in Japan and later in the United States.

    Sicherungen... | Forum

    Topic location: Forum home » Supra MK4 » Technik
    Hab ein Problem mit einem Stromsauger, der mir in 24 Stunden 2 Volt absaugt. Meine Vermutung liegt bei meinem neuen Radio den ich im Herbst verbaut habe, seitdem liegt das Problem vor. Jetzt wollte ich die Sicherung für den Radio ziehen und stelle fest das er sowohl im Motorraum als auch im Fußraum gesichert ist. Jetzt die Frage: Muss ich beide ziehen um 100 %ige Abschaltung zu haben? Und warum ist sie eigentlich doppelt gesichert?

    Rad No.2 7,5 A
    http://i44.tinypic.com/htxj5f.jpg
    Rad No.1 20 A
    http://i39.tinypic.com/2lbi6mu.jpg
    Hey, ich kanns nicht zu 100% sagen aber ich vermute das die 7,5A Sicherung für die 12V Dauerspannung da sind damit das Radio halt Sender speichern kann etc. Und die 20A für den Laufenden Betrieb. Wenn es dann also am Radio liegen sollte das die Batterie lehr gelutscht wird sollte die 7,5A Sicherung in Frage kommen.

    Hörst du denn viel Radio??
    Original geschrieben von: 5TR1CKA
    ...einem Stromsauger, der mir in 24 Stunden 2 Volt absaugt.


    2 Volt absaugen geht nicht. Ein Stromverbraucher saugt nämlich an den Ampere.
    Ich denke er meint das die Batterie nach 24 Std nur noch 10V abgibt anstatt 12...
    Schon klar. Aber dann wäre wohl die Batterie kaputt. :wink:
    Die Batterie ist ein Jahr alt. Ich hab sie den ganzen Winter abgeschlossen und überprüft. Exakt 12 Volt. 4 Monate ohne Verlust! Die Frage ist ob ich beide Sicherungen ziehen muss damit das Radio komplett vom Bordnetz ist.?
    12 Volt Spannung sagt aber nichts über den Zustand der Batterie aus.
    Wenn ich die 1,2-Volt-Batterien aus meiner elektrischen Zahnbürste nehme, zeigen sie nach einiger Zeit meist auch noch die ursprünglichen 1,2 Volt an. Aber Saft ist halt keiner mehr drin.

    Beispiel: Bei 12 Volt und z.B. 60 Ah liefert die Batterie 720 Watt über eine Stunde. Die kurzfristige Maximalleistung (z.B. beim Starten) liegt deutlich darüber; mehrere Kilowatt sind möglich. Wenn die Batterie defekt ist und nur noch 20Ah intus hat, misst du zwar immer noch 12 Volt, die abrufbare Leistung ist aber nur noch ein Drittel; nämlich 240 Watt.

    Wenn in diesem Fall beim Starten allerdings x Verbraucher à 12 Volt insgesamt 30 Ampere ziehen wollen, müsste die Spannung lt. Dreisatz auf 8 Volt sinken. In der Realität (bei angenommenen 20Ah) wird die Spannung wohl nicht so dramatisch einbrechen, aber eventuell langen schon knappe 10 Volt, damit nichts mehr geht.
    Original geschrieben von: Don
    12 Volt Spannung sagt aber nichts über den Zustand der Batterie aus.


    Das stimmt, den genauen Ladezustand einer Batterie kann man eigendlich nur unter Last messen. Die Spannungswerte ohne Last sind nur Richtwerte, wenn die Batterie im ausgebauten Zustand natürlich nur 10 Volt hat ist es klar das sie tiefentladen ist :wink:
    Ich hatte noch keine intakte Batterie, die voll geladen ohne irgendwo angeschlossen zu sein "genau 12V hat".
    Es war mehr. Immer. Erinner mich nicht mehr genau, aber 12,8V am Voltmeter scheinen mir realistisch.
    Wenn es genau 12V sind stimmt da etwas nicht.

    Klemm doch mal ein Amperemeter zwischen das Stromkabel des Radios, dann weisst du auch was los ist.
    Am besten einen Zangenamperemeter :blush: Gibts beim Conrad für nen schmalen euro. Ist ja bestimmt ne wartungsfreie Batterie oder?
    Die Batterie war über dem Winter im augebauten Zustand und zeigte zu diesem Zeitpunkt 12 Volt an. Ich hatte sie die ganze Zeit nicht ans Auto drangehängt. Aber ist jetzt auch egal, die Batterie ist wirklich schon kaputt! Jetzt stellt sich mir die Frage warum schon wieder!? Sie hielt gerade mal 6 Monate durch.
    Eine Batterie kann "versulzen". Passiert bei falscher Ladetechnik (Ladegerät) und niedrigen Temperaturen. Damit bekommt man auch neue Batterien nieder. Irgendwo habe ich einen Link zum Thema. Suche ich bei Gelegenheit.
    Garantie bekomm ich auf jeden Fall. Nur ist es bereits die 2. in den vergangenen 3 Jahren. Kann der Kondensator (Power Cap) vom Verstärker dafür verantwortlich sein?
    Ich denk wohl kaum, das du immer das Glück hast die defekten Batterien zu bekommen :blush: Wie lagerst du die, wenn se ausbaust? Hast alle immer auf die selbe weise gelagert?:blush: Hättest mal messen können, wenn die Batterie drin hast ob ein kleiner Strom zum Kondensator fließt.
    Original geschrieben von: Don
    Eine Batterie kann "versulzen". Passiert bei falscher Ladetechnik (Ladegerät) und niedrigen Temperaturen. Damit bekommt man auch neue Batterien nieder. Irgendwo habe ich einen Link zum Thema. Suche ich bei Gelegenheit.


    Ich habe Gelbatterien im Auto, mit einem Faservlies. Dadurch soll dieses Problem stark gemindert sein.
    Ich lade die auch nie auf. Hauptschalter umlegen und Motor starten. Geht auch nach Monaten der Nichtbenutzung.
    Alles, was Sie schon immer mal über Batterien wissen wollten:

    http://www.batteryuniversity.com/index-german.htm

    http://www.basytec.de/uect/uect97.html

    http://www.dvddemystifiziert.de/batterien/carfaq16.html

    Es heißt übrigens "Sulfatierung", nicht "Versulzung". :wink: