en

    The Toyota Supra Community for all Supra generations

    Owners of the fifth generation Toyota Supra are thrilled about that car

    In July 1993, the fourth and so far last generation of the Supra came on the market. Internationally, this type is called " Supra MKIV ".

    In early 1986, the third generation of the Supra was introduced. It is also the first that has not been marketed with the suffix Celica.

    The second generation was presented in the fall of 1981 and had a completely independent drive with the new (170 hp) 6-cylinder engines.

    The first Supra built from spring 1978 to summer 1981 was still offered as a top version of the Celica first in Japan and later in the United States.

    Klackerndes Geräusch beim beschleunigen | Forum

    Topic location: Forum home » Supra MK4 » Technik
    Seit gestern Abend habe ich leider ein ungutes Geräusch am MT Supra.

    Besonders wenn ich bei tieferen Drehzahlen nur leicht Gas gebe hört man es sehr deutlich. Es ist eine schnellers mit der Drehzahl steigendes klackerndes Geräusch ähnlich wie extremes Dieselnageln (nicht ganz so laut) wenn man einen alten Diesel mal mit Startpilot am Leben hält.

    Auch durchaus vergleichbar mit einem aufgelösten Pleullager jedoch bei Konstantfahrt eigentlich nicht zu hören. Ohne eingelegten Gang ist es durch Gasstöße ab und an zu hören.

    Hatte sofort Angst das jetzt ein Pleullager hin ist aber das hört man nach meiner Erfahrung dauerhaft.
    Öldruck und Motorlauf waren sonst wie immer.
    Mein 2. Gedanke: Das Zwei-Massenschwungrad.
    Ich poste nachher noch ein Soundfile welches ich gleich aufnehmen möchte.

    Hatte jemand auch schon dieses Problem? Wie immer bin ich dankbar für Vorschläge und hoffe das es nicht doch der Block ist.
    Ich würde aus dem Bauch heraus auf die Antriebswelle tippen, aber wenn man es im Stand auch hört im Leerlauf bei etwas Drehzahl, kann es nicht sein, dass es diese ist.
    Lagerschaden,Ventiltrieb,Kolbenring steeg bruchdizzy.png
    "fastby4" schrieb:

    Lagerschaden,Ventiltrieb,Kolbenring steeg bruchdizzy.png


    Du bist so aufmunternd :blush:
    Oh ja, das muntert echt auf tttt.png

    Gerade nochmal getestet , es fängt erst an wenn der Motor fast betriebswarm ist.
    Unter 2000 ist nichts, ab 2000 am meisten wenn man das Gas nur minimal antippt
    ab 3000 unter Vollast bis ca. 4000
    Auch im Stand gut zu hören wenn man ab 2000 etwas mit dem Gas spielt. Das Geräusch ist nur beim hochtouren.
    Während der fahrt manchmal auch kurz ab und zu nach Lastwechsel auf Schiebebetrieb.


    Das im Stand habe ich nun mal aufgenommen.
    Klingt bei der Aufnahme im Stand ja extrem nach Pleul denke ich aber so extrem wie es da rüber kommt ist es nicht, während der Fahrt nur bei bestimmten Drehzahlen. Ich hoffe natürlich auf ein völlig defektes Zweimassenschw.

    Aufnahme beim fahren......

    Den Pleuellagerschaden hört man im anfangsstadium bei kaltem Motoröl nicht erst wenn es warm wird.

    Las mal das Öl ab dan müßte man die Spänne im Öl sehen siehst du keinne metalspänne hast du keinen Lagerschadendizzy.png.

    MFG Thomas
    hört sich wirklich nach nem Lager an.
    Aber wenn dem so ist, dann hört das Geräusch eh bald auftttt.png
    Tippe auch auf Lagerschaden.
    Och nöööööö.... tttt.pngtttt.png

    Der Wagen wurde zum Glück nur 5 km bewegt seit das Geräusch da ist und es trat ja wie geschrieben erst beim warmen Öl auf.
    Könnte ich Glück haben das die Kurbelwelle noch nichts abbekommen hat?? (Ich weiss, keiner kann hellsehen aber trotzdem)

    Also mache ich morgen die Ölwanne komplett ab und schraube mal die 6 Lager ab zum anschauen.
    Kriege ich die obere Ölwanne einigermaßen ab ohne Hebebühne? Die Schrauberhalle ist nämlich paar Kilometer entfernt von hier.
    Habe solche Infos nur zum MKIII gefunden und dort muss die Achse wenigtens abgesekt oder Motor weit angehoben werden.


    Lass das Öl erstmal ab dan musstest du die Spänne im Öl sehen.. Wenn keine spänne da sind dann kannst dir die arbeit sparen...
    Ok, schaue mir jetzt zunächst das Öl genau an.

    Edit:
    Super-GAU, es sind mikro- Späne im Öl vorhanden tttt.pngtttt.png

    Also muss der Block raus
    So ein Mist das das gerade mitten im Sommer passiert.

    Einige hier hatte ja schon öfters den Motor draußen und da das ja eine längere Aktion wird würde ich das lieber in der eigenen Werkstatt machen, aber keine Bühne vorhanden hier.

    Geht es einigermaßen bei nur hochgebockten Auto?

    Motorkran hab ich da.
    Wie seid ihr vorgegangen?
    Was hat deine Supra an Kilometer schon runter dass sowas kommt ?
    "noregret" schrieb:

    So ein Mist das das gerade mitten im Sommer passiert.

    Einige hier hatte ja schon öfters den Motor draußen und da das ja eine längere Aktion wird würde ich das lieber in der eigenen Werkstatt machen, aber keine Bühne vorhanden hier.

    Geht es einigermaßen bei nur hochgebockten Auto?

    Motorkran hab ich da.
    Wie seid ihr vorgegangen?


    Ja das geht:blush:
    "Anzei" schrieb:

    Was hat deine Supra an Kilometer schon runter dass sowas kommt ?


    200000 ca.
    Trotzdem nicht damit gerechnet

    Motor raus ist ja zumindest beim 1. Mal eine Mörderaktion oh.png
    Und ich dachte ich hätte schon alles gesehen....

    Kann mir jemand paar Tips geben?

    Die meisten Kabel und Schläuche sind ab aber im hinteren Bereich am Kopf zur Spritzwand hin kann man ja gar nichts mehr sehen und kein bisschen Platz. Die oberen Schrauben vom Getriebe zu erreichen erscheint auch sehr übel.

    Ist es einfacher alles mit oder ohne Getriebe raus?
    Müssen im Bereich Starter und darüber alle Kabel ab oder kann man den Kabelbaum dran lassen und irgendwo trennen?

    Das wird noch paar Stunden dauern oh.png
    Danke, das hilft schon etwas. Ist warscheinlich ein große Erleichterung gleich die VA komplett mit raus?

    Muss mal schauen ob ich alles nach unten raus kriege kann denn es ist ja nur der Vorderwagen weit aufgebockt da leider keine Bühne hier.
    ich hatte den motor kpl. mit getriebe rausgehoben.

    MFG Thomas
    "fastby4" schrieb:

    ich hatte den motor kpl. mit getriebe rausgehoben.

    MFG Thomas
    Also nach oben raus und später wieder rein?
    Habe nun zunächst das Getriebe einzeln abgebaut (Ausgangswelle leicht undicht) und wollte nach möglichkeit alles komplett wieder reinsetzen beim einbauen.
    Die Vorderachse hab ich dran gelassen weil das Auto noch schiebbar sein muss.

    Der Block steht jetzt nur noch auf den Motorlagern und der Kabelbaum hinten am Saugrohr ist noch dran.

    Dazu vorerst letzte Frage:
    Sollte ich besser den Kabelbaum im Auto am ECU usw. abstecken und komplett mit Motor und Plastikschiene rausnehmen oder alls am Motor abziehen und abschrauben? Sieht beides nach reichlich Aufwand aus :blush:
    Pages: 1 2 »