Search
en

Im Juli 1993 kam die vierte und bisher letzte Generation des Supra auf den Markt (Modellcode JZA80), die bis August 2002 gebaut wurde.

Anfang 1986 wurde die dritte Generation des Supra vorgestellt. Sie ist zugleich die erste, die nicht mehr mit dem Namenszusatz Celica vermarktet wurde.

Die zweite Generation wurde im Herbst 1981 präsentiert. Auch sie war immer noch als Derivat des Celica Liftback erkennbar, hatte aber mit den neuen (170 PS) starken 6-Zylinder-Motoren einen komplett eigenständigen Antrieb.

Der aus dem James Bond Film bekannter 2000 GT wird von der Supra Community aufgrund des Reihen 6-er und der Coupe Form als der UR-Supra gesehen.

Sicherung durch oder was? | Forum

Topic location: Forum home » Supra MK4 » Technik (OEM)
Avalanche_515 Driver
Avalanche_515 Jan 20 '09
Hi Leute, hatte das Thema schon an nen anderen Thread rangehängt, aber die Resonanz war nicht so groß... dennoch brauche ich Eure Hife.

Folgendes Phänomen:
Meine Batterie war am Sa. so tot, dass nichts mehr ging. Also haben wir fix das Überbrückungskabel rangeholt und an nen Golf geschlossen. Sofort ging im Innenraum das Licht an - soweit so gut, Saft war da! Als ich dann die Zündung eingeschaltet hab und starten wollte gab es ein kurzes Ping mit dem selben Effekt als wenn zu Hause die Sicherung rausfliegt.
Wir haben danach nochmal die Kabel überprüft, und da waren an der leeren Batterie der Supra nicht mal mehr Funken zu sehen, als wir da mit dem Überbrückungskabel rumgefummelt haben.
Das wird doch wohl ne Sicherung gewesen sein, oder hat der Startvorgang den letten Rest Strom verbraucht?
Wenn es ne Sicherung war, welchewird denn das sein und wo ist die denn? Im Motorraum habe ich alle geprüft und nichts feststellen können!
Und warum fliegt die überhaupt raus?

Haben doch nichts falsch gemacht, oder?
Eifelaner
Eifelaner Jan 20 '09
Pole vertauscht?

Klingt fast so als hättet ihr die Batterie gegrillt :unsicher:
Avalanche_515 Driver
Avalanche_515 Jan 20 '09
Ausgeschlossen... haben die Pole vor dem 1. Anklemmen mehrmals geprüft! War alles ok...
HotOtt
HotOtt Jan 20 '09
war das "ping" eher im innenraum oder im motorraum zu hören??
Avalanche_515 Driver
Avalanche_515 Jan 20 '09
Na ich saß drin, da hab ich s gehört...
HotOtt
HotOtt Jan 20 '09
hast ma ne andere batterie dran gehängt...??? und hast dir ma den sicherungskasten im innenraum vorgenommen???

gruß martin
Jan-LG
Jan-LG Jan 21 '09
also ich hab ab und zu beim starten mal so ein winziges *piep* aber hab null plan wo das herkommt...

könnte man vergleichen mit dem *piep* wenn ne pc bootet...

vll von nem steurgerät oder so?
aemkej Driver
aemkej Jan 21 '09
Nein, das Steuergerät piept keinesfalls. Muss irgendwas anderes elektrisch betriebenes sein :wink:
Avalanche_515 Driver
Avalanche_515 Jan 21 '09
Original geschrieben von: HotOtt
hast ma ne andere batterie dran gehängt...??? und hast dir ma den sicherungskasten im innenraum vorgenommen???

gruß martin


Batterie tausch eich jetzt am WE aus, Sicherungskasten innen hab ich noch ne geprüft... wo sitzt denn der genau? Hab ne RHD!
Thomas Driver
Thomas Jan 21 '09
rechts vom Gaspedal. Hoffe du bist beweglich.... :grinning:
Schwupp Driver
Schwupp Jan 21 '09
das piepen ist normal, egal wer/wie/wo/was da piept :wink:würde mir erst sorgen machen wenn da nix mehr piept :grinning:

geh mal davon aus, dass nach dem ersetzen der batterie alles wieder ok ist, gibt schlicht keinen grund für ne defekte sicherung - bis anhin gings ja auch. tippe vielmehr auf zellenschluss der batterie :wink:
Avalanche_515 Driver
Avalanche_515 Jan 21 '09
Original geschrieben von: Thomas
rechts vom Gaspedal. Hoffe du bist beweglich.... :grinning:


Und ist da ne Sicherung die tatsächlich durchgeknallt sein kann, wenn man die Zündung betätigt? Nicht dass ich da nur die für Abblendlicht etc. finde!
HotOtt
HotOtt Jan 21 '09
was für sicherungen genau da sitzen weiß ich jetzt nich ausm kopf raus...wüsste sonst auch net was es noch sein könnte...steuergerät denk ich net...da würden erstma andere sicherungen knallen eh das steuergerät den geist aufgibt...

wie gesagt, überprüf den sicherungskast im innenraum und check mal was mit ner anderen batterie passiert...


gruß martin
Deleted user Driver
Deleted user Jan 21 '09
http://i131.photobucket.com/albums/p314/der-pate79/supra/12345.jpg

http://i131.photobucket.com/albums/p314/der-pate79/supra/123.jpg

http://i131.photobucket.com/albums/p314/der-pate79/supra/1.jpg

http://i131.photobucket.com/albums/p314/der-pate79/supra/1234.jpg



Hab noch ne frage.. Meine Spiegel (alle beide gleichzeitig) funktionieren von heute auf morgen nicht mehr. Die Sicherung ist ganz. Hab die noch ein Relais? Welches Kabel am Schalter ist die Plusleitung?
Avalanche_515 Driver
Avalanche_515 Jan 21 '09
Dank Euch, muss ich am WE mal fummeln gehen...
Jan-LG
Jan-LG Jan 22 '09
aber beachte jan, das sind bilder von einem lhd! im motorraum sollte es gleich sein, bei dir wohl im innenraum vertauscht :wink: