Search
en

Im Juli 1993 kam die vierte und bisher letzte Generation des Supra auf den Markt (Modellcode JZA80), die bis August 2002 gebaut wurde.

Anfang 1986 wurde die dritte Generation des Supra vorgestellt. Sie ist zugleich die erste, die nicht mehr mit dem Namenszusatz Celica vermarktet wurde.

Die zweite Generation wurde im Herbst 1981 präsentiert. Auch sie war immer noch als Derivat des Celica Liftback erkennbar, hatte aber mit den neuen (170 PS) starken 6-Zylinder-Motoren einen komplett eigenständigen Antrieb.

Der aus dem James Bond Film bekannter 2000 GT wird von der Supra Community aufgrund des Reihen 6-er und der Coupe Form als der UR-Supra gesehen.

Qualm aus dem Auspuff + Öl im Brennraum | Forum

Topic location: Forum home » Supra MK4 » Technik (OEM)
Orkin Driver
Jul 8 '13
Hallo zusammen,
nun hats mich auch erwischt....

Habe gestern mal das gute Wetter genutzt und ne kleine Ausfahrt mit dem Kumpel unternommen.
Als wir nach ca.60km eine kleine Pause eingelegt haben, ließ ich den Motor wie gewohnt ein Weilchen nachlaufen bevor ich den Schlüssel umgedreht habe.
Nach etwa 15min wollten wir weiter und ich startete das Ding... jetzt lief der Motor sehr unruhig und war im Standgas fast am absaufen. (Warnleuchte + Motorleuchte waren an)
Also ausgemacht und im Motorraum nach möglichen Fehlern gesuscht.
Verrohrung war auf den ersten Blick soweit in Ordnung und auch sonst war nichts ungewöhnliches zu erkennen.
Also nochmal angelassen und festgestellt, dass der Auspuff leicht / unregelmäßig am Qualmen ist...
Also gut...was tun? Wir waren vielleicht 3km von Zuhause entfernt also bin ich das Stück noch heimgekrochen...
Es fühlte sich so an als würde er auf 5 Zylindern laufen.
Zuhause angekommen, habe ich das Auto vor der Garage abgestellt und bemerkte Rauch unter dem Auto oh.png
Bin dann panisch zum Feuerlöscher, der immer hinter dem Beifahrersitz liegt und habe erstmal geschaut was brennt :grin:

War dann zum Glück doch nur das vertrocknete Unkraut unter dem Kat! Dieser muss sich wohl mit Öl zugesetzt haben und ist deswegen so heiß geworden.

Habe als erstes die Kerzen überprüft, alle waren stark verrußt. Nr. 1 bis 3 trocken, die vierte war leicht feucht am Gewinde, die fünfte etwas mehr und die sechste schwamm in Öl.

Etwa 2-3 Wochen davor ist mir zum ersten mal aufgefallen, dass im Stand aus dem Auspuff leicht bläulicher Qualm kommt. Aber sehr unregelmäßig, so in 1 von 10 Fällen.

Sie lief in der Zeit aber gut, zog sauber durch, der Ölstand blieb konstant und so ich hab mir nicht weiter Gedanken drum gemacht.
In der Zeit bin ich aber auch nicht sonderlich viel gefahren, vielleicht 500km wenn's hoch kommt.

Aber nun von jetzt auf nachher.... geht nichts mehr?
Kanns mir irgendwie nicht erklären, zuerst dachte ich an die Ventilschaftdichtungen, aber dann würde er ja eher beim abtouren ne Wolke rauslassen jetzt nicht unbedingt im Stand oder wie zum Schluss, konstant beim fahren?
Kommt vielleicht der hintere Turbo in Frage? weil ja die letzten 3 Kerzen verölt sind?

Es handelt sich um eine Jspec TT MT
Der Motor ist serie, verbaut ist eine Catback, HKS SSQV und eine andere Filtermatte (evtl. Blitz).
Wassertemperatur blieb konstant und Wasserstand im Behälter m.M.n. unverändert.
Den Ölstand werde ich gleich nochmal kontrollieren.

Habe mir jetzt noch einen Kompressionstester besorgt , aber wie ist es, wenn ich in kaltem Zustand messen will? Kriege ich da überhaupt aussagekräftige Werte? Weil so will ich den Motor nicht nochmal laufen lassen sick.png

Wäre euch für jeden Tipp sehr dankbar!

...Da regnet es die ganze Zeit und ich kann nicht fahren und ausgerechnet jetzt wo das Wetter schön und der Urlaub nicht mehr weit ist, verreckt mir das Ding... ich könnte so kotzen! :boom:



Japanfanatic DrIvEr
Jul 8 '13
Wenn die Warnleuchte an ist, Fehlerspeicher auslesen...war die Öldruckkontrollleuchte auch an?
Orkin Driver
Jul 8 '13
ja das hatte ich noch vor, allerdings noch nie gemacht.
muss erstmal schauen wie usw.

Öldruckwarnleuchte war wohl nicht an, ist mir nicht aufgefallen. Mein Kumpel saß daneben und hat auch nur die Motorkontrolllampe bemerkt .

Edit: soeben den Ölstand geprüft und konnte keinen Verlust feststellen
montery Driver
Jul 8 '13
Ist es mit sicherheit Öl gewesen?
fastby4 Driver
Jul 8 '13
Ich würde sagen das der Feuersteg weggebrant ist oder die Ringnut ist gebrochen.

MFG Thomas
Andi Driver
Jul 8 '13
Fahr gleich zu Thomas ^^
fastby4 Driver
Jul 9 '13
so sieht ein Ringnutenbruch am 2JZGTE aus
http://s1.directupload.net/images/130708/rumvwez4.jpg
http://s1.directupload.net/images/130708/8kzrmzj6.jpg

und so oder Ähnlich schaut es dan aus wenn der Feuersteg weggebrant ist.
http://s14.directupload.net/images/130708/bcfqypz4.jpg

In beiden Fällen drückts das Motoren Öl in den Brennraum.

Beim Ringnutenbruch muß der Zylinder nicht unbedingt beschädigt sein mit viel glück reicht ein anderer Kolben.
Wen der Feuersteg weggebrant ist dan wird es meistens recht teuer da die Zylinder Gebohrt und gehohnt werden müssen und somit
auch Teuere Schmiedekolben benötigt werden.

MFG Thomas
Orkin Driver
Jul 9 '13
Danke erstmal für die Antworten.

@Thomas- brechen die Ringnuten nicht eher unter Last?
Weil wie gesagt, der Motor lief beim nachlaufen lassen wie gewohnt

Werde heute Abend noch die Kompression messen, mal sehen was rauskommt

Orkin Driver
Jul 10 '13
Kompression geprüft

1: 12,1Bar
2: 12,1Bar
3: 12,4Bar
4: 12,5Bar
5: 12,5Bar
6: 13,1Bar

wohlgemerkt in kaltem Zustand.

Was ich aber entdeckt habe, war ein lockerer Schlauch von der vorderen Druckdose
ich bin mir nun ziemlich sicher dass es den Turbo erwischt hat
fastby4 Driver
Jul 10 '13
Dan hat dein Herzstück glück gehabt.

MFG Thomas
CanisLupus Driver
Jul 11 '13
wenn dein Lader fliegt erklärt das nicht wirklich schlechten Motor lauf...
schon Fehler ausgelesen?
Orkin Driver
Jul 11 '13
hatte sicherheitshalber die Batterie abgeklemmt, nachdem ich den Rauch unter dem Auto bemerkt hatte.
Somit sind leider keine Fehler gespeichert worden.

Den unruhigen Lauf vermute ich wegen dem Öl auf der 6. Kerze und / oder wegen dem verstopften Kat.

Jedenfalls habe ich ihn gestern nach dem Kompression-Messen nochmal kurz angelassen und er lief relativ sauber :grin:
Die Warnleuchten blieben aus und gequalmt hatter auch nicht. (lief aber wie gesagt nicht lange)


Abends habe ich noch ein wenig die Forensuche gequält und bin über einen Beitrag gestolpert, über einen Turboschaden der sich unmittelbar nach dem Durchdrücken bis ~7000upm und apprupter Gaswegnahme ereignete.
So sollen angeblich Ladedruckspitzen entstehen die den Turbo zerlegen können.

So oder so ähnlich hat es sich auch bei mir abgespielt, allerdings bin ich danach noch etwa 500m (gediegen) gefahren und hab währenddessen nichts ungewöhnliches bemerkt.

Werde jetzt die Tage mal die Turbos runternehmen aber ich ahne nichts gutes boo.png

Scorpio_T Driver
Jul 11 '13
Wenn aber die Turbos oder einer von den beiden Putt wäre, dann würde es jetzt auch noch qualmen, da er das Öl durch den Turbo drückt.